빌드 번호

8100.14.0408.1805


출시일

2014/04/10


제품 지원

자세한 내용

설치 가이드
Tableau Desktop 다운로드 및 설치

업그레이드하려고 계획 중이신가요?
Tableau Desktop 업그레이드 페이지

이 버전에는 Heartbleed 보안 문제를 해결하는 주요 보안 업데이트가 포함되어 있습니다.

Heartbleed는 OpenSSL 라이브러리(버전 1.0.1)의 주요 보안 취약성입니다. OpenSSL은 Tableau 제품을 포함하여 여러 웹 사이트와 소프트웨어 제품에서 사용되는 오픈 소스 소프트웨어입니다. Heartbleed 취약성은 공격자가 원격으로 클라이언트 또는 서버 응용 프로그램 메모리를 읽을 수 있도록 허용합니다. 이를 통해 암호화 키를 읽을 수 있으며 트래픽을 가로채기하여 획득한 데이터의 암호화를 해제할 수 있습니다. 이 문제와 관련된 Tableau의 업데이트, 해당되는 Tableau 제품 및 Tableau를 업데이트하는 방법에 대한 자세한 내용은 Heartbleed 문제 기술 자료 문서를 참조하세요.