ビルド番号

なし


リリース日

2014-04-10


製品サポート

詳しく読む

本リリースには、Heartbleed のセキュリティ問題に対処する重要なセキュリティ更新プログラムが含まれています。

Heartbleed は OpenSSL ライブラリ (バージョン 1.0.1) における重大なセキュリティ上の脆弱性です。OpenSSL は一部の Tableau 製品を含む、多くの Web サイトやソフトウェア製品で使用されているオープンソースのソフトウェアです。Heartbleed の脆弱性により、リモートの攻撃者にクライアントまたはサーバーアプリケーションのメモリを読み取られる可能性があります。これにより、暗号化キーを読み取られる可能性があり、トラフィックを傍受して取得したデータの暗号化が解除されるおそれが生じます。この問題に関する Tableau のアップデートの詳細、影響を受ける Tableau 製品、Tableau のアップグレード方法については、ナレッジベースの記事「Heartbleed 問題」を参照してください。

Tableau 製品のリリースについて

Tableau 2019.1

Ask Data と Prep Conductor、および PowerPoint へのエクスポートTableau の新機能をご覧ください。

既知の問題

Tableau 製品の問題の最新情報で、お客様の Tableau 導入に影響する可能性のあるもの。

Coming Soon

開発中の新機能をご覧ください。