Número de compilación

8100.14.0408.1805


Fecha de lanzamiento

Jueves, 10 Abril, 2014


Soporte de producto

Más información

Guía de instalación
Instale y configure Tableau Server

¿Planea hacer una actualización?
Página de actualización de Tableau Server

Esta versión contiene una actualización de seguridad crítica que permite solucionar el problema de seguridad Heartbleed .

Heartbleed es una vulnerabilidad de seguridad crítica de la biblioteca OpenSSL (versión 1.0.1). OpenSSL es un software de código abierto utilizado por muchos sitios web y productos de software, entre los que se incluyen algunos productos de Tableau. La vulnerabilidad Heartbleed permite que un atacante remoto lea la memoria de la aplicación del cliente o el servidor. Posibilita la lectura de las claves de cifrado, lo que puede permitir descifrar los datos obtenidos al interceptar el tráfico. Para obtener más detalles sobre las actualizaciones de Tableau relacionadas con este problema, los productos de Tableau afectados y la manera de actualizar Tableau, consulte el artículo Vulnerabilidad de Heartbleed de la base de conocimientos.